Tonmind SIP-S13M Настенный IP-громкоговоритель 15 Вт с микрофоном
Арт. 102629835
Товары, которые просматривают сейчас
Новинка
Два громкоговорителя мощностью 15 Вт обеспечивают громкий и превосходный звук. Встроенный микрофон поддерживает двустороннюю переговорную связь. Аудиокодек OPUS 48 кГц, AEC, AGC, ANR.
Подробности
Характеристики
Сетевые протоколы
—
Bonjour, SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3
Кодек
—
G.711 PCMA 8 кГц, G.711 PCMU 8 кГц, G.722 ADPCM 16 кГц, G.726 ADPCM 8 кГц, GSM, LPCM 16 бит (стерео/моно) 44,1 кГц, MP3 44.1 кГц, OPUS 48 кГц
Максимальная громкость
—
99 дБ
Встроенный усилитель
—
15 Вт
Материал корпуса
—
ДСП
Номинальная мощность
—
15 Вт
Актуальную цену и условия уточняйте у менеджера
Tonmind SIP-S13M Настенный IP-громкоговоритель 15 Вт с микрофоном
Арт. 102629835
Основные особенности:
- Два громкоговорителя мощностью 15 Вт обеспечивают громкий и превосходный звук
- Встроенный микрофон поддерживает двустороннюю переговорную связь
- Аудиокодек OPUS 48 кГц, AEC, AGC, ANR
- Совместимость с VoIP- и SIP-устройствами (IP-АТС, IP-телефон) по протоколу SIP
- Совместимость с VMS видеонаблюдения по протоколу ONVIF
- Поддержка предварительно записанных сообщений и многоадресной рассылки RTP
- Поддержка HPPT API для передачи сигнала тревоги.
Характеристики
|
Сетевые протоколы
|
Bonjour, SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3 |
|
Кодек
|
G.711 PCMA 8 кГц, G.711 PCMU 8 кГц, G.722 ADPCM 16 кГц, G.726 ADPCM 8 кГц, GSM, LPCM 16 бит (стерео/моно) 44,1 кГц, MP3 44.1 кГц, OPUS 48 кГц |
|
Максимальная громкость
|
99 дБ |
|
Встроенный усилитель
|
15 Вт |
|
Материал корпуса
|
ДСП |
|
Номинальная мощность
|
15 Вт |
|
Источник питаниия
|
PoE, DC 12 В |
|
Форм фактор
|
Настенный |
|
Безопасность
|
Защита паролем , Фильтрация IP адресов , Цифровая аутентификация , Журнал доступа пользователей , Межсетевой экран |
|
Сетевой интерфейс
|
10/100 Base-TX , RJ45 |
|
Встроенный микрофон
|
Да |
|
VoIP
|
SIP DTMF (RFC 2976, RFC 2833/RFC 4733), Кодеки: OPUS, G.722, G.711U, G.711A, Поддерживает протокол SIP для интеграции с VoIP-системами и SIP/АТС платформами, Поддерживает резервный/второстепенный SIP-сервер, IPv4 (IPv6 в разработке) |
|
Язык интерфейса
|
Английский, Русский |
|
Интерфейсы
|
RJ45, вход питания постоянного тока, вход AUX |
|
Рабочая температура
|
-20°C ~ +60°C |
|
Гарантия
|
2 года |
|
Размер, мм
|
250 × 170 × 160 |
|
Вес, кг
|
1.5 |
Чтобы приобрести понравившийся товар, необходимо его заказать. Есть несколько сценариев того, как это можно сделать.
- Выбрать понравившийся товар и нажать кнопку «Заказать». При оформлении заказа заполнить форму. Вписать информацию в поля: ФИО, телефон и e-mail. Затем вам перезвонит менеджер, чтобы подтвердить ваше согласие на совершение покупки.
- Выбрать понравившийся товар и нажать кнопку «В корзину». Затем перейти в корзину и нажать «Оформить заказ». Далее заполнить форму с контактными данными и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
- Перейти в карточку товара и нажать «Купить в один клик». После нажатия нужно заполнить форму и отправить заявку. С вами свяжется менеджер для дальнейшего обсуждения.
Мы работаем с физическими и юридическими лицами. И предоставляем сразу два варианта оплаты.
- Наличные. Вы подписываете товаросопроводительные документы, расплачиваетесь денежными средствами, получаете товар и чек.
- Безналичный расчет. Принимаем карты Visa и MasterCard. Доступен при курьерской доставке.
Ваш заказ можем доставить собственными ресурсами, при условии вашего нахождения в городе. Либо через 4 варианта доставки:
- Курьерская доставка. Курьерская доставка работает с 9:00 до 19:00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес.
- Самовывоз из магазина. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Сотрудничаем с постаматами. Срок хранения — 3 дня.
- Предоставляем почтовую доставку через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Вскрывать коробку самостоятельно вы можете только после оплаты заказа.
Похожие товары
Товары, которые
просматривают сейчас

